Promeneur

 • 

12 Messages

mar. 22 janv. 2019 22:53

Vitesse de download pas à 400Mb comme attendu

Bonjour,

Depuis début de ce mois, nous avons fait les démarches nécessaires afin d'obtenir le débit proposé par VOO de 400Mb en download. Avant, nous n'avions que l'Internet Wahoo et le téléphone fixe. Avec cette configuration, nous avions depuis peu une vitesse en download de 200Mb, et parfois même 250Mb !

Lors des campagnes marketing de VOO, annonçant qu'ils allaient bientôt offrir le 400Mb, ils disaient qu'a priori tous les clients de VOO pourraient l'avoir. Or, après un appel téléphonique au service client, il est vite apparu qu'il fallait avoir un PACK. Ce que nous avons fait rapidement : nous avons rajouté la TV.

Ainsi, début du mois un technicien est venu remplacer le modem/router Netgear par un Technicolor, et également installer la Box Evasion. Lors de son test de débit, il a confirmé que tout était optimal, et nous avons pu tester le débit en download avoisinant les 380Mb.

Problème : après quelques jour, la vitesse a chuté, et jamais plus je n'ai pu dépasser les 200Mb, lors de mes nombreux tests effectués à différents moments de la journée, et sur différentes configurations matérielles (la plupart du temps en câblé sur le modem/router, utilisant un câble CAT5e et CAT6). A noter que pour ces tests, j'ai utilisé différents sites, dont celui de VOO, et que les autres équipements y compris la Box Evasion étaient bien hors-réseau.

Ainsi, pour résumé, nous avons commencé à payer beaucoup plus qu'avant (car rajout de la TV pour faire un PACK TRIO), et ceci pour avoir une connexion internet de moins bonne qualité...

Autant dire que nous ne sommes pas très contents... Quelles solutions s'offrent à nous afin d'être à nouveau des clients satisfaits ?

Merci d'avance.

Bien à vous,

Antoine

PS : ci-dessous le résultat de mon speedtest le plus récent, ainsi que les niveaux visibles dans le modem/routeur.



Sophos UTM 9.6 Home Edition ; Dell PowerEdge R710 SFF ; Synology R818+

Réponses

Antoine L

Officiel VOO

 • 

2.7K Messages

il y a un an

Ob1lan Je ne remarque rien d'anormal sur la ligne depuis l'intervention sur le réseau. Vous indiquez atteindre 205Mbps au maximum. Avez-vous toujours de grosses instabilités, avec des vitesses descendant en dessous de 100Mbps, avec vos appareils branchés directement par câble au modem ?

N'hésitez pas à faire une petite réinitialisation du modem via le bouton "reset" qui se trouve à l'arrière de celui-ci.

Promeneur

 • 

12 Messages

il y a un an

Bonjour Antoine L ,

je n'ai jamais vraiment eu d’instabilités. Mon problème est que je n'atteins pas les vitesses souhaitées, pour lesquelles j'ai souscrit à plus de services.

Je n'ai pas constaté de vitesse en DL inférieures à 100Mbps. La moyenne lors de mes mesures est de 180Mbps.

J'ai déjà plusieurs fois reboot le modem, sans aucun changement.

Quelle solution préconisez-vous ? S'il n'est pas possible pour moi d'obtenir plus de 200Mbps, merci de m'indiquer la procédure de résiliation des services supplémentaires auxquels j'ai souscrits, et me permettre de revenir à la situation précédente. Je ne vais pas payer +/- 20EUR en plus tous les mois pour avoir la même chose qu'avant...

Merci d'avance et bonne journée.

Bien à vous,

Antoine
Sophos UTM 9.6 Home Edition ; Dell PowerEdge R710 SFF ; Synology R818+
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a un an

Ob1lan Vous aviez envoyé des tests de vitesse avec des vitesses bien inférieures aux 180Mbps, cela n'est plus d'actualité ?

Ce serait déjà une amélioration, mais en effet, vous n'atteignez pas encore des vitesses satisfaisantes par rapport à votre abonnement. Au vu des tests déjà effectués et des vérifications faites, je ne peux que remettre le modem en cause, malgré qu'il soit assez récent.

Il est préférable ici que l'on planifie ensemble un rendez-vous de dépannage, pour un remplacement du modem si nécessaire, et pour des tests et vérifications à partir du matériel du technicien. Je vous invite à me communiquer un numéro de téléphone par message privé sur lequel vous seriez joignable.

Promeneur

 • 

12 Messages

il y a un an

Bonjour Antoine L ,

Je n'ai en effet plus mesuré de vitesse en dessous de 100Mbps. Parfois plus vers les 120-130Mbps, mais c'est mieux que les 70-80 mesurés précédemment.

Je vous envoie les coordonnées par MP dès maintenant.

Merci.

Bien à vous,

Antoine
Sophos UTM 9.6 Home Edition ; Dell PowerEdge R710 SFF ; Synology R818+

Promeneur

 • 

12 Messages

il y a 8 mois

Bonjour Antoine L , Thibault ,

Depuis la création de ce post, pas d'amélioration. Cela fat donc maintenant 8 mois que je paie pour un service que je ne reçoit pas. Je n'ai jamais été recontacté pour un éventuel RDV avec un technicien. Une analyse réseau a été faite il y a quelques mois, je n'ai jamais eu de feedback non plus...

Pourriez-vous faire en sorte que j'ai effectivement les 400Mbps d'ici au mois prochain ?
Je vous avouerai que je songe à changer de fournisseur d'ici à la fin de l'année.

Merci d'avance pour votre retour.

Bien à vous,

Antoine
Sophos UTM 9.6 Home Edition ; Dell PowerEdge R710 SFF ; Synology R818+
roylion15

Top Expert

 • 

16K Messages

il y a 8 mois

Hello
Bah ce qui est sûr, c’est qu’ aucun autre fournisseur ne vous donnera une meilleure vitesse ...

la vitesse maxi disponible sur le réseau VOO, c’ est bien 400 Mbps mais la vitesse min garantie par votre abonnement c’est 200 Mbps donc 2 choses différentes...

Il faut aussi dire que Si VOO a augmenté les vitesses, ils n’ont pas vraiment augmenté le prix de l’abonnement.
Donc ce tableau de la vitesse disponible à mon domicile est parlant ...



Un peu comme chez Proximus chez moi ils me disent vitesse Maxi = 100 Mbps et au final on peut seulement avoir du 15 Mbps et le prix de l’abo reste évidemment identique...


bonne soirée
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

12 Messages

il y a 8 mois

Bonjour roylion15 ,

Oui je suis conscient que le 400Mbps n'est pas garanti. Actuellement, je peine à plafonner à 200Mbps.

Quand vous dite que ce n'est pas plus cher, ça dépends... Avant j'avais un abo NET + tel fixe. Pour pouvoir bénéficier des 400Mbps, j'ai dû prendre un abo Trio. Ceci est évidement beaucoup plus cher, et je ne regarde jamais la TV...

Si VOO faisait le nécessaire pour que j'aie la vitesse normalement disponible, soit +/- 360Mbps, je serais satisfait et resterais chez eux. Si ce n'est pas le cas, par principe, je bougerais.

Pour information, chez Proximus, lorsqu'ils m’annonçaient une vitesse normalement disponible de 100Mbps, j'avais même un peu plus (pics à 120).

En attente d'un contact de la part de VOO pour une résolution et/ou un geste commercial.

Bien à vous,

Antoine
Sophos UTM 9.6 Home Edition ; Dell PowerEdge R710 SFF ; Synology R818+
roylion15

Top Expert

 • 

16K Messages

il y a 8 mois

Hello
J’ai compris votre point de vue évidemment et il y a probablement un souci quelque part qui vous empêche d’avoie Une meilleure vitesse ..,
Si vous êtes sur que le problème n’est pas chez vous , installation / matériel etc... je suppose que voo peut probablement améliorer votre connexion.
Je laisserai les officiels répondre sur la résolution du problème évidemment vu que rien n’a bougé depuis des mois ...
Bonne journée
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 8 mois

Bonjour Ob1lan,

Une intervention a eu lieu sur le réseau en avril, cela ne semble donc pas avoir été suffisant. Je vous contacte par téléphone dans le courant de la journée pour planifier un rendez-vous de dépannage à votre domicile (il n'y a rien d'anormal sur le réseau).