mar. 22 oct. 2019 15:01

Vitesse très lente en Wifi

 

Bonjour à tous,

 

J’habite à Grez-Doiceau dans le Brabant-Wallon.

D’autres personnes sont-elles concernées par une vitesse très lente en Wifi de leur réseau depuis une bonne semaine et demie maintenant?

Pour donner une idée, même un envoi de mail (sans pièce jointe) peut parfois prendre jusqu’à 40 secondes...

J’ai jeté un oeil sur pas mal d’articles traitant du sujet mais je ne trouve pas de solution à mon problème...

  • le canal préférentiel est mis en automatique
  • des appareils (babyphones, consoles) ou autres (miroirs, aquariums, ...) ne sont pas à proximité directe.
  • je n’ai pas trop d’appareils connectés en même temps…
  • J’ai déjà éteint et rallumé ma box
  • J’ai déjà fait un reboot d’usine

Quelqu’un peut-il m’aider ou me conseiller ?

 

Merci à tous !

Réponses

il y a 7 mois

J’ai refait un test câblé.

Je suis à 95Mb/s environ donc le problème se situerait bien au niveau du wifi alors ?

 

Je précise que je ne fais que poser des questions et non des affirmations étant donné que je ne suis pas un expert en la matière et que je n’ai jamais eu ce genre de soucis…

 

En ce qui concerne la carte réseau, je suis sous macOS Catalina.? Comment faire donc ?

cosmos1999

Expert

 • 

2.8K Messages

il y a 7 mois

Merci de ne pas tout mélanger svp !

 

Les niveaux sont déja loin d’être top en RX , mais en TX c’est carrément mauvais ..

Deux porteuses à 54 dbmV et les 2 dernières porteuses 3 et 4 non connectées...

C’est la priorité !!  

 

Bonne soirée.

 

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
Marcs

Top Expert

 • 

10.8K Messages

il y a 7 mois

Hello @DDA 

 

On a effectivement parlé d’un problème de mise à jour de win10 qui causait des ralentissements mais je ne me souviens pas si on a dit que cela impactait les niveaux.

N'étant qu'un simple client, je ne parle jamais au nom de Voo
DDA

Expert

 • 

3K Messages

il y a 7 mois

Hello@DDA 

 

On a effectivement parlé d’un problème de mise à jour de win10 qui causait des ralentissements mais je ne me souviens pas si on a dit que cela impactait les niveaux.


Ha que neni … :rofl:  :joy:

Mais peu expliquer les 90-95 Mb :stuck_out_tongue_winking_eye:

Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

il y a 7 mois

J’ai vérifié les câbles coaxiaux et les branchements et rien à signaler de bizarre à ce niveau-là… C’est un endroit inaccessible ne temps normal donc peu probable que cela se déconnecte tout seul. Mais, comme je l’ai dit, j’ai vérifié et pas de bizarrerie à ce niveau là.

 

Dois-je faire un rebut usine de mon modem et je vous renvoie les niveaux ?

cosmos1999

Expert

 • 

2.8K Messages

il y a 7 mois

@Jonathan Miche,

 

Au vu des niveaux modem, pour moi un reset usine ne rétablira pas les choses, mais vous pouvez cependant tenter si vous voulez par acquit de conscience…..

 

Il y a clairement un problème de signal, qui vient soit de l’installation intérieure soit du réseau Voo extérieur ( y compris peut-être votre câble abonné extérieur )

Si vous avez bien vérifié vos connexions intérieures et êtes absolument sûr que tout est correct , un dépannage est nécessaire.

Un officiel Voo pourra planifier cela avec vous.

 

Il me semble logique d’avant tout rétablir un signal correct au niveau du modem, avant de se pencher sur un problème possible au niveau de la performance du Wifi

 

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

il y a 7 mois

Merci à tous pour vos conseils.

Je prends contact avec le 50 50 pour planifier un dépannage.

Je vous tiens au courant de la suite des événements.

Bonne journée !

cosmos1999

Expert

 • 

2.8K Messages

il y a 7 mois

Bonjour,

 

Un officiel Voo du Forum aurait pu également planifier un dépannage ,  mais c’est comme vous préférez …..

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
Marie S

Érudit

 • 

3.5K Messages

il y a 7 mois

Bonjour à tous,

@Jonathan Miche : effectivement, vos niveaux ne sont pas bons. Je vois que vous avez téléphoné entre-temps et qu’un dépannage a été fixé pour cet après-midi. :)

N’hésitez pas à nous tenir au courant !