Promeneur

 • 

30 Messages

mar. 2 janv. 2018 19:16

Configuration nvr vidéo surveillance

Bonjour, j ai installé un kit de vidéosurveillance de marque tachnomate, avec l application recommandé par la marque (TM-NVR) le visionnage via l application (configuration par code QR) fonctionnait sans problème durant une semaine. Puis plus rien.
Y a t il une manipulation à faire dans le modem ou l appareil pour rétablir la connection.

Réponses

mikL

Expert

 • 

2.9K Messages

il y a 2 ans

Les modem voo n'aiment pas trop les ip fixe sur le matériel.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
DDA

Expert

 • 

3K Messages

il y a 2 ans

Les modem voo n'aiment pas trop les ip fixe sur le matériel.

J'avoue ne jamais avoir eu de problèmes avec des IP fixes en dehors du range DHCP, et en effet ce n'est pas la première fois que je lis ceci sur le forum ... je suis donc perplexe, mais cela reste possible.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
mikL

Expert

 • 

2.9K Messages

il y a 2 ans

Je n'ai jamais eu de problème sur le netgear non. Je pense que le problème est plus régulier sur le Technicolor. Autant prendre directement l'habitude de la fixer sur le routeur.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

@DDA
Aussi le Netgear ne permet absolument pas de modifier la plage dhcp ou l’adresse de la passerelle..., il faut le Technicolor pour ça ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
DDA

Expert

 • 

3K Messages

il y a 2 ans

Hoooooo ... que c'est dommage (je ne me souviens plus trop du Netgear, il y a déjà un certain temps et je suis également passé par un autre routeur un moment donné pour obtenir certaines fonctionnalité absentes : pour un NVR et/ou un module Yoctopuce).
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

30 Messages

il y a 2 ans

J ai bien fixé l adresse Mac et ip, j ai coché la case DHCP,
UNPnp activé et plusieurs port s’en sont affiché tout seul.
Mais cela ne fonctionne pas ni en local ni en wifi quand je diagnostic je vois DHCP n est pas. Le même que sur le NRV il y a différence des 1 chiffre, j ai pourtant redémarré le NVR et le modem voo.
Quand je rentre une passerelle dans le NVR manuellement ça fonction en local
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

Une photo de la page de votre configuration NVR ? Etes vous sûr d'avoir mis le NVR en DHCP sur l'appareil lui même ?
Dites ou et quel chiffre n'est pas le même et sur quoi ? vous pouvez poster des IP locales sans souci ce n'est pas dangereux ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

30 Messages

il y a 2 ans

Je pense que j ai un problème au nvr je n ai plus d affichage écran, je vais contacter mon revendeur, je relance le forum si au retour cela ne fonctionne pas
Merci pour l aide

Promeneur

 • 

30 Messages

il y a 2 ans

J ai du remplacer la carte mère du NVR, je relance le sujet car ça coince toujours
Je dois décocher la cccas DHCP car j ai du changer la passerelle par défaut en
192.168.0.2 (car en 192.168.0.1 en défaut en DHCP) ne fonctionne pas en local.
Jusque là en wifi l application fonctionne bien.

Mais toujours pas en extérieur (3g)
J ai activer le Unpnp les port de sont ouvert tout seul.
J ai fixer l IP et Mac dans le modem voo.
Mais ça marche pas
mikL

Expert

 • 

2.9K Messages

il y a 2 ans

Il faut quand même ouvrir les ports... L'upnp ne permet pas d'y avoir accès de l'extérieur.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

La passerelle par défaut est le routeur donc obligatoirement 192.168.0.1 et pas autre chose .
Le dhcp devrait être utilisé et l’adresse du nvr fixée dans le routeur , les ports requis ouverts via le nat
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

30 Messages

il y a 2 ans

Je vais recommencer avec ça
Pouvez vous me rappeler comment ouvrir les ports?
Je vais mettre une photo de la configuration. Du NVR afin de voir si j' ai pas fait d erreur
Merci pour l aide du forum

Promeneur

 • 

30 Messages

il y a 2 ans

apres avoir recommencer et donc cocher la case dhcp (passerelle défaut)
mis une règle net avec port 80ca fonctionne en local je vais tester en 3g
deja merci

Promeneur

 • 

30 Messages

il y a 2 ans

J ai parler trop vite cela n à fonctionner que quelque secondes
je dois faire une erreur dans les paramètres du modem voo

Promeneur

 • 

30 Messages

il y a 2 ans