Passer au contenu principal
S

ven. 16 oct. 2020 17:09

Latence IPv6

Bonjour,
Avant de poser ma question, voici ma configuration (2 routeurs) :
- 1 modem-routeur Voo Technicolor (2019)  / ver logicielle = STFM.32.01 / modem câble
- 1 nouveau routeur TP-Link AX1500 Wi-Fi 6  (Wi-Fi plus puissant pour grande maison - beaucoup de pièces)

- Les 2 routeurs sont branchés de LAN à LAN (RJ-45)

- Les deux Wi-Fi (2,4 et 5,0 Ghz) sont désactivés sur sur la box Voo et activés sur le routeur TP-L

- Le DHCP (Lan + Wan) est activé sur la Box Voo et désactivé sur le routeur TP-L

- Le modem-routeur Voo est en mode IPv4/IPv6 / le routeur du TP-L est en mode point d'accès.

- J'ai accès aux 2 passerelles (Voo = 192.168.0.1  et  TP-L = 192.168.0.2)

- Système Windows 7 SP1 éd Prof. 64 bits / carte mère un peu ancienne (Asus P5G41T-M LX2/GB)

 

Question : Le problème est comment faire passer le Wi-Fi dans certaines pièces éloignées. Il y a souvent des temps morts après une recherche sur le web. De plus à l'allumage de l'ordinateur, la connectivité IPv6 prend du temps à apparaître (dans état de la connexion Wi-Fi de Windows). J'ai déjà essayé pas mal de choses (éteindre les routeurs, ...) mais il subsiste encore des latences en IPv6.  Merci pour votre aide.

Réponses

Solution acceptée

carolooooo

Citoyen du mois

 • 

2.6K Messages

il y a 4 mois

Bonjour

je rappellerai quand même que le partage de connexion entre deux adresses est une fraude.

ça ne respecte pas les conditions générales que vous avez signée avec votre contrat.

si vous pouviez éditer vos différents post pour éviter de donner des idées à d'autres personnes, ça serait gentil.

@Lionel S peux-tu voir ce sujet stp?

(Modifié)

13 Messages

Bonjour carolooooo,

Ce 11 novembre, j'ai modifié les différents posts où je parlais de wifi avec un voisin. Cela devrait être correct. J'ai donc mis les messages des modérateurs comme étant "inappropriés".

carolooooo

Citoyen du mois

 • 

2.6K Messages

Vous avez bien fait. Comme ça quand un officiel passera, il fera un peu de ménage pour retirer nos postes qui n'ont plus lieu d'être.

Merci à vous pour votre modification.

Bonne soirée

roylion15

Top Expert

 • 

21.1K Messages

il y a 4 mois

Hello

Sais pas mais le TP link ax1500 c’est pas fort au point si j’en crois les "retours" clients Amazon par exemple.

Pourquoi mettre le routeur TPL en mode AP et ne pas avoir plutôt mis le modem VOO en modem bridge ? 
Si déjà vous voulez être plus stable , laisser tomber le routage par le modem-routeur VOO.


Alors le raccordement des 2 routeurs en LAN-LAN, je ne pense que ce soit prévu de fonctionner comme ça pour utiliser le mode "Access Point" sur ce routeur TPL. 

Aussi dans une installation faite comme ça, ipv6 posera des problèmes, vous pouvez vous en passer aussi. 

 

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

13 Messages

Merci pour votre retour,
N'ayant pas su tout préciser dans ma question, un technicien Voo est venu installer un nouveau modem-routeur Voo Technicolor (celui de la description ci-dessus).

Il m'a dit que certains routeurs n'étaient pas compatibles avec le mode "Bridge".  De plus il y avait une prise RJ-45, reliant les 2 routeurs, qui avait des problèmes de faux contacts et qu'il a remplacée. Il a donc mis les 2 routeurs comme précisé précédemment et cela a marché. Les différents speedtest affichaient de bon résultats → ping (13 ms) / gigue (2 ms) / DL (50 Mbits) / UL (20 Mbits). Je précise ici : speedtest effectué sur un ordinateur dans une pièce éloignée (+/- 25 m d'écart).

Je vais cependant comme vous le suggérez, remettre le routeur Voo en mode Bridge. Mais avant, comment dois-je paramétrer le routeur TP-L ? Mettre le DHCP en auto ou en manuel ?

 

 

(Modifié)

roylion15

Top Expert

 • 

21.1K Messages

La connexion VOO, utilise DHCP sur le WAN , faites un RESET de votre routeur TPL et refaire la configuration en le laissant en ROUTEUR. ( donc contrairement au mode AP il faut laisser le serveur dhcp et le nat activés )

Tous les modems VOO peuvent fonctionner en mode bridge.

Il faut bien veiller à ce que les wifis soient totalement désactivés avant de basculer en mode bridge.

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

13 Messages

Merci pour votre réponse,

 

Ayant uniquement des connaissances de base dans les réseaux, si j'ai bien compris, quand vous dites "... que les wifis soient totalement désactivés ...", il s'agit bien entendu des 2 Wi-Fi du routeur Voo uniquement ?

roylion15

Top Expert

 • 

21.1K Messages

oui, en mode bridge, on ne peut pas "utiliser" les wifis car UN SEUL appareil en l'occurrence, votre routeur personnel qui doit donc être connecté au modem par un câble ethernet. 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

13 Messages

Ok merci, je fait les changements. Si problème il y a, je reviendrai sur le forum.

carolooooo

Citoyen du mois

 • 

2.6K Messages

il y a 4 mois

à 30m ce sont deux adresses différentes, que ça soit de la famille ou non, ça ne change rien.

carolooooo

Citoyen du mois

 • 

2.6K Messages

vous avez la même adresse postale?

si pas, le partage est interdit. c'est une adresse, un abonnement.

et c'est pareil dans les conditions de tous les opérateurs.

alors, vous le faites, vous êtes libre.

je voudrais juste que vous éditiez vos post pour ne pas donner de méthode/ matériel à d'autres personnes pour le faire.

juste les parties sur le partage. pour le reste, le sujet est intéressant.

le reste ne regarde que vous.

(Modifié)

carolooooo

Citoyen du mois

 • 

2.6K Messages

edit

(Modifié)

carolooooo

Citoyen du mois

 • 

2.6K Messages

je me doute que vous n'aviez pas de mauvaises intentions.

et comme je l'ai dit plus haut, le reste de la configuration est très intéressante et pourrait être utile à d'autres.

mais étant sur un forum officiel, ces quelques phrases n'ont pas vraiment leur place.

n'étant ici qu'un client comme vous ou cosmos1999, je ne faisais que vous rappeler les conditions générale de VOO.

ce n'est que mon avis et il n'engage que moi.

vous êtes libre d'agir comme vous le voulez.

cosmos1999

Expert

 • 

3.6K Messages

il y a 4 mois

Bonsoir,

En effet, cela est écrit en toutes lettres dans les conditions générales , pour éviter des ennuis éventuels il vaut donc mieux faire attention à ce que l'on fait ....

Extrait :

Le Client sera responsable en cas de fraude relative au Raccordement, au Branchement, à l’Installation, à l’Activation et / ou aux Equipements mis à sa disposition telle que mais pas exclusivement le partage de connexion. En ce cas, sans préjudice du droit de VOO de réclamer des dommages et intérêts, le Client sera redevable envers VOO d’une indemnité forfaitaire de 250 € par manquement afin de couvrir le manque à gagner ainsi que les frais de remise en état et les autres frais techniques et administratifs.

(Modifié)

Ne travaillant pas pour Voo, mes propos n'engagent que moi.