Passer au contenu principal
T

Promeneur

 • 

16 Messages

ven. 15 juil. 2016 15:58

Mes appareils se déconnectent régulièrement en Wi-Fi

Bonjour,

Je me tourne vers vous pour savoir si quelqu'un aurait déjà eu la même souci que moi. Je m'explique : Lorsque je surf que ça soit sur mon PC (câble) ,mon GSM ou ma tablette, par moment, le wifi se coupe... je n'ai plus internet pendant 2 3 minutes.
Par moment je suis connecté au wifi et mon GSM procède comme si l'accès à internet était inexistant., je dois alors désactivé le wifi sur mon GSM et le réactivé pour que internet refonctionne. Cela se produit également sur ma tablette donc le souci ne vient pas de mes appareils.
Lorsque je regarde un film en réseau (stocker sur un PC fixe depuis mon PC portable) il n'est pas rare que tout mes appareils wifi se voient déconnectés du réseau et attendre 2 3 minutes afin de se reconnecter automatiquement.
Je suis trouve cela assez bizarre étant donné que je capte assez bien le signal wifi.



Merci pour vos futur réponse
bien à vous.
Setup: Ryzen 2700x 3.7 GHz / 4.3 GHz (Turbo Core) 8 cores / 16 threads - ASUS STRIX GAMING F X470 - NVIDIA GeForce GTX 1060 3gb -RAM: Trident Z RGB (For AMD) 16GB 3600MHz - Samsung 970 500gb NVMe - 4 TB Western Digital RED - Be Quiet pure power 10CM 600watt - Fractal Design R5 black window

Réponses

Solution acceptée

Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour tbz,

Dans un premier temps, pouvez-vous redémarrer votre modem ? Celui-ci est en ligne depuis plus de 12 jours.

De plus, je viens de modifier le canal Wi-Fi de votre modem. Je vous invite à vérifier si cela améliore votre connexion dans les jours qui viennent.

Dans le cas contraire, vous pouvez suivre la procédure VOOassistance pour le changer vous-même.



Je reste à votre disposition si vous avez d'autres questions !

Bonne journée :)

Ancien Officiel VOO

Promeneur

 • 

14 Messages

il y a 4 ans

Ce problème est courant mais VOO ne fera rien, j'ai le même soucis et VOO n'en a rien à faire...

Il vont te dire de tester les canaux du modem et qu'ils ne sont pas responsables si le wifi ne fonctionne pas correctement...

SAV déplorable
roylion15

Top Expert

 • 

17K Messages

il y a 4 ans

Oui mais les problèmes de wifi sont courant avec quasi toutes les boxs des opérateurs et même des routeurs du commerce et voo n'est pas forcément responsable si vous avez plein de wifis voisins ou d'autres appareils perturbateurs surtout sur la bande des 2,4GHZ qui est totalement saturée....
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

16 Messages

il y a 4 ans

Je suis à la campagne, je ne capte qu'un signal wifi et c'est le miens. Avant que je possède ce modem VOO, j'avais l'ancien modem sans wifi, j'avais donc rajouté un routeur belkin pour le wifi. Je n'ai jamais eu un seul souci de wifi avec celui ci...
Setup: Ryzen 2700x 3.7 GHz / 4.3 GHz (Turbo Core) 8 cores / 16 threads - ASUS STRIX GAMING F X470 - NVIDIA GeForce GTX 1060 3gb -RAM: Trident Z RGB (For AMD) 16GB 3600MHz - Samsung 970 500gb NVMe - 4 TB Western Digital RED - Be Quiet pure power 10CM 600watt - Fractal Design R5 black window
roylion15

Top Expert

 • 

17K Messages

il y a 4 ans

Hello,
D'accord, pouvez vous me dire quel type modem VOO vous possédez exactement ? Avez vous essayer de changer de canal WIFI ?
Avez vous des problèmes en mode câblé ou ce n'est que le wifi ? Il est possible que votre modem routeur ait un souci, cela peut arriver.
Bonne journée
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

16 Messages

il y a 4 ans

Hello,
D'accord, pouvez vous me dire quel type modem VOO vous possédez exactement ? Avez vous essayer de changer de canal WIFI ?
Avez vous des problèmes en mode câblé ou ce n'est que le wifi ? Il est possible que votre modem routeur ait un souci, cela peut arriver.
Bonne journée


Non jamais essayé de changer celui ci.
Le plus souvent c'est en wifi mais il est déjà arrivé que le souci se passe même sur mon PC câblé.

Bien à vous.
Setup: Ryzen 2700x 3.7 GHz / 4.3 GHz (Turbo Core) 8 cores / 16 threads - ASUS STRIX GAMING F X470 - NVIDIA GeForce GTX 1060 3gb -RAM: Trident Z RGB (For AMD) 16GB 3600MHz - Samsung 970 500gb NVMe - 4 TB Western Digital RED - Be Quiet pure power 10CM 600watt - Fractal Design R5 black window

Promeneur

 • 

16 Messages

il y a 4 ans

Bonjour tbz,

Dans un premier temps, pouvez-vous redémarrer votre modem ? Celui-ci est en ligne depuis plus de 12 jours.

De plus, je viens de modifier le canal Wi-Fi de votre modem. Je vous invite à vérifier si cela améliore votre connexion dans les jours qui viennent.

Dans le cas contraire, vous pouvez suivre la procédure VOOassistance pour le changer vous-même.



Je reste à votre disposition si vous avez d'autres questions !

Bonne journée :)


Pour aller plus loin :


Bonjour,

Merci je vais testé cela durant quelques jours et voir si le changement du canal améliore la chose!

Bonne fin de journée,
Tbz
Setup: Ryzen 2700x 3.7 GHz / 4.3 GHz (Turbo Core) 8 cores / 16 threads - ASUS STRIX GAMING F X470 - NVIDIA GeForce GTX 1060 3gb -RAM: Trident Z RGB (For AMD) 16GB 3600MHz - Samsung 970 500gb NVMe - 4 TB Western Digital RED - Be Quiet pure power 10CM 600watt - Fractal Design R5 black window
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

D'accord tbz ! :)

N'hésitez pas à vous manifester dans quelques jours pour nous dire si cette manipulation a permis de stabiliser votre connexion internet !

Bonne soirée :)

Ancien Officiel VOO

Promeneur

 • 

16 Messages

il y a 4 ans

D'accord tbz ! :)

N'hésitez pas à vous manifester dans quelques jours pour nous dire si cette manipulation a permis de stabiliser votre connexion internet !

Bonne soirée :)


Bonjour,
La manipulation n'a pas servit, le problème est toujours présent.
Setup: Ryzen 2700x 3.7 GHz / 4.3 GHz (Turbo Core) 8 cores / 16 threads - ASUS STRIX GAMING F X470 - NVIDIA GeForce GTX 1060 3gb -RAM: Trident Z RGB (For AMD) 16GB 3600MHz - Samsung 970 500gb NVMe - 4 TB Western Digital RED - Be Quiet pure power 10CM 600watt - Fractal Design R5 black window
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour tbz,

Je viens à nouveau d’analyser votre dossier et je constate effectivement quelques variations du signal sur votre ligne ces derniers temps. Il serait préférable que je vous envoie un technicien afin qu’il vérifie cela de plus près.

Pouvez-vous m’envoyer par message privé un numéro de téléphone sur lequel je peux vous contacter afin de fixer le rendez-vous ?

Merci d’avance :)

Ancien Officiel VOO