Passer au contenu principal
M

Promeneur

 • 

10 Messages

mar. 19 févr. 2019 18:07

Mon Wifi ne fonctionne plus sur mon iPhone

Bonjour à tous, depuis 2 jours je n’arrive plus à me connecter à mon wifi avec mon iPhone.. quand j’essaye de me connecter ça me met « mot de passe incorrect » ou « impossible de se connecter » alors que le mot de passe est tout à fait correct... c’est pas la première fois que j’ai ce style de problème et ça commence sérieusement à m’embêter... quelqu’un pour m’aider s’il vous plaît ??

Réponses

Promeneur

 • 

10 Messages

il y a un an

le test est de 10/10
Justin

Officiel VOO

 • 

1K Messages

il y a un an

Bonjour meganepeis,

Il me semble que c'est avec vous que nous sommes en discussion sur Messenger.
Il est étrange que le Wifi ne fonctionne plus comme ça du jour au lendemain uniquement sur certains périphériques.

Il y a un petit temps, nous avions rencontré le souci pour les iOS où celui-ci n'aimaient pas le "-" dans le nom du Wifi. Et le fait de le retirer résolvait le souci.

Vous pouvez aussi essayer la réinitialisation du modem par l'interface ou par le petit trou à l'arrière à presser quelques secondes.
42

Promeneur

 • 

10 Messages

il y a un an

Oui je suis en contact avec vous sur Messenger.. j’ai tout essayer et rien ne fonctionne.. je suis désespéré ??
Justin

Officiel VOO

 • 

1K Messages

il y a un an

Bonjour meganepeis,

Je constate que les échanges ont continué, est-ce que le souci est toujours présent après avoir effacé le réseau Wifi et réencodé sur vos téléphones ?
42

Poser une question