Passer au contenu principal

Promeneur

 • 

34 Messages

lun. 3 sept. 2018 13:42

Impossible d'activer le service Wi-Free

Bonjour, je poste ce message car quand j'essaye d'activer le service Wi-Free dans le menu MyVoo sa met comme erreur: "Désolé : une erreur technique est survenue".

Bien à vous.
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Réponses

Solution acceptée

Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Ali.B,

Désolé pour la réponse tardive, je suis de retour de congé. Suite à une action de notre équipe d'experts techniques, j'ai pu forcer l'activation du Wi-Free. L'activation de l'option prend un peu de temps, je vous invite à vérifier dans le courant de la soirée si ça fonctionne :)

Érudit

 • 

355 Messages

il y a 2 ans

Bonjour,
Je vous informe que ce genre de message est très fréquent.
Je vous informe qu’un officiel VOO prendra en charge votre post dans les plus brefs délais.
Bien à vous,
Arthur
U. Arthur/Simple client, comme VOO.
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Ali.B,

Il semble en effet y avoir un souci pour activer le Wi-Free sur votre compte :( Je vais vérifier ce qu'il se passe. Une fois que ça sera résolu, j'activerai le Wi-Free pour vous et vous préviendrai de cela.

urbainarthur Avez-vous été confronté à cela aussi ?

Promeneur

 • 

34 Messages

il y a 2 ans

Bonjour Ali.B,

Il semble en effet y avoir un souci pour activer le Wi-Free sur votre compte :( Je vais vérifier ce qu'il se passe. Une fois que ça sera résolu, j'activerai le Wi-Free pour vous et vous préviendrai de cela.

urbainarthur Avez-vous été confronté à cela aussi ?

D'accord je vais attendre pour avoir une réponse. Merciii :)
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Promeneur

 • 

34 Messages

il y a 2 ans

Bonjour Ali.B,

Il semble en effet y avoir un souci pour activer le Wi-Free sur votre compte :( Je vais vérifier ce qu'il se passe. Une fois que ça sera résolu, j'activerai le Wi-Free pour vous et vous préviendrai de cela.

urbainarthur Avez-vous été confronté à cela aussi ?

Si vous pouvez modifier le résolu parce que sans faire exprès j'ai du appuyer sur un bouton et sa l'a mis résolu.
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Érudit

 • 

355 Messages

il y a 2 ans

Antoine L, oui quelques food -;), mais ça passe après quelques heures.
U. Arthur/Simple client, comme VOO.

Promeneur

 • 

34 Messages

il y a 2 ans

Antoine L Bonsoir je voudrais savoir où en est le problème ?

En attente d'une réponse rapide :) .
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Érudit

 • 

355 Messages

il y a 2 ans

Bonsoir,
Lorsque que vous êtes connecté au Wi-Fi VOOHOMESPOT, savez-vous surfer sur internet?

ATTENTION: IL EST IMPOSSIBLE DE SE CONNECTER À SON PROPRE HOMESPOT DE SON DOMICILE. (Uniquement avec modem Technicolor)
Bien à vous,
Arthur
U. Arthur/Simple client, comme VOO.

Promeneur

 • 

34 Messages

il y a 2 ans

Bonsoir,
Lorsque que vous êtes connecté au Wi-Fi VOOHOMESPOT, savez-vous surfer sur internet?

ATTENTION: IL EST IMPOSSIBLE DE SE CONNECTER À SON PROPRE HOMESPOT DE SON DOMICILE. (Uniquement avec modem Technicolor)
Bien à vous,
Arthur

Oui et non quand je vais sur Instagram ou des sites comme Paypal non sa ne marche pas par contre quand je fais une recherche Google oui je viens de tester à l'instant dans mon Domicile.
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Érudit

 • 

355 Messages

il y a 2 ans

Bonjour,
Ok vous disposez d’un modem NETGEAR.
Avez-vous tester de connecter un autre appareil au HOMESPOT afin de tester si c’est uniquement votre appareil ou le HOMESPOT en lui même.
Bien à vous,
U. Arthur/Simple client, comme VOO.

Promeneur

 • 

34 Messages

il y a 2 ans

Le HOMESPOT en lui même parce que je tester avec ma tablette et quand je vais sur youtube sa viens et quand je vais sur Paypal sa charge et Youtube se coupe de temps en temps
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Érudit

 • 

355 Messages

il y a 2 ans

Bonjour,
Le problème est-il uniquement avec votre HOMESPOT du domicile ou sur tout les autres HOMESPOT?
Vous pouvez essayer peut être de vous connecter au HOMESPOT du voisinage afin de voir ce qu’il en est...
Bien à vous,
Arthur
U. Arthur/Simple client, comme VOO.

Promeneur

 • 

34 Messages

il y a 2 ans

il y a quelque jours j'avais tester en dehors de chez moi et c'était pareil sa charger ou alors sa me disait veuillez vous connecter à l'internet
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Érudit

 • 

355 Messages

il y a 2 ans

Bonjour,
Cela fait depuis combien de temps que la situation est comme cela? Avez-vous modifier une option?
Bien à vous,
U. Arthur/Simple client, comme VOO.

Promeneur

 • 

34 Messages

il y a 2 ans

5 jour j'avais desactiver le Wi-Free pour voir si il n'y aurait pas de changement et au moment que j'ai voulue la réactiver sa m'a mis l'erreur
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10