Promeneur

 • 

2 Messages

sam. 30 déc. 2017 20:49

déconnexion et redémarrage du modem

Bonjour,

Ça fait plusieurs fois que mon WiFi redémarre tout seul (les petites lampes vertes s'allument mais ne vont jamais jusque là quatrième).

Ça dure des fois plus de 24h avant que cela fonctionne.

Redémarrer manuellement le routeur ne règle pas le problème, ni rétablir les paramètres d'usine.

Réponses

MisterX

Expert

 • 

1.9K Messages

il y a 2 ans

Bonjour Enzol,

Pourriez-vous être plus précis concernant votre matériel.
Les symptômes que vous décrivez ressemblent à un problème de connexion.
Vérifiez votre câblage coaxial afin d'éliminer cette possibilité.
Vous pouvez, lorsque vous obtenez la connexion sur le modem, nous donner les niveaux de celui-ci en suivant cette procédure
Pour information, si vous avez un problème de ligne, il faudra attendre mardi pour qu'un expert VOO puisse vous la solutionner.

Cordialement.


X
Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur.
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Enzol,

Je constate, depuis le 30/12, de fortes variations sur votre signal (et encore aujourd’hui). Pouvez-vous me confirmer que le souci est principalement apparu les 4 ou 5 derniers jours ou est-ce depuis plus longtemps que vous rencontrez ces déconnexions ?

Promeneur

 • 

2 Messages

il y a 2 ans

Oui, le problème est apparu les 4-5 derniers jours et aussi il y a un mois pendant une journée
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Depuis cette nuit, le signal semble se stabiliser. Si cela se confirme, vous devriez retrouver une connexion stable aujourd’hui et ce week-end. Pouvez-vous tester et me tenir au courant ? Dans le cas contraire, nous vous enverrons un technicien.