Promeneur

 • 

17 Messages

mar. 26 déc. 2017 09:39

Wifi très lent ou inexistant

Je retente ma chance mais je n'y crois pas trop.
Comme régulièrement (tout les six mois et ça dure trois mois) mon wifi se coupe ou est super lent. Conséquence : appareils connectés indisponibles, utilisation d'un ordinateur portable impossible (pour faire du télétravail par ex) obligation d'avoir un abonnement Proximus pour se dépanner en plus de 4G au risque de dépasser son forfait.
Cela fait des années que ça dure. Voo ne fait rien rien rien. À part du blabla ou faire venir des techniciens qui repartent bredouille sur la pointe des pieds. J'aimerais tout simplement bénéficier du service pour lequel je paye, mais bon.
Je précise pour la énième fois que mon installation est correcte, que j'ai essayé tout les réglages possibles du modem, que lorsque je change un paramètre, cela fonctionne bien mais trois minutes au maximum. De quoi devenir fou.
Il faudrait tout simplement renforcer le matériel pour éviter la saturation des canaux WiFi.
Mais pour cela il faudrait de la bonne volonté, arrêter de prendre les clients (qui les font vivre et payé grassement leurs administrateurs) pour des demeurés.
Bonne fin d'année. Dominique

Réponses

Promeneur

 • 

17 Messages

il y a 2 ans

Merci de votre aide. Pour la 5Ghz.c'est là que ça déconne en premier. Je ferai les test complet plus tard
Boai

Citoyen d'honneur

 • 

619 Messages

il y a 2 ans

Que le 5ghz déconne, il faut voir avec l'analyse Wifi Analyzer si vous partagez la fréquence avec vos voisins. si oui, changez de fréquence... sur la 5 ghz, il y en a plus que sur la 2.4 ghz et en plus, pas d'overlap. Normalement, vous devriez pouvoir trouver une fréquence qui passe. Si toujours pas, alors, il faudrait envisager de remplacer le modem/routeur.
Ph'nglui mglw'nafh Cthulhu R'lyeh wgah'nagl fhtagn

Promeneur

 • 

17 Messages

il y a 2 ans

Voici mon abonnement Pack DUO TV NET Beaucoup 01/12 - 31/12 36,95 €
TV numérique interactive via Voocorder
Option: VOOmotion 01/12 - 31/12 0,00 €
Internet Beaucoup (100Mbps, illimité) en filaire cela marche à peu près bien. J'écoute la radio internet avec fil
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 2 ans

Bonsoir,

C'est un ancien abonnement ça .... !!!

Il équivaut actuellement à l’abonnement Wahoo de 125 Mbps, il serai intéressant de voir si un changement ne vous serai pas plus intéressant.

Merci de refaire un speedtest comme demandé et de nous fournir le lien ... pas les chiffres ... d'autant que vous nous dites que en filaire, cela fonctionne à peu près bien ....

C'est quoi comme modem que vous avez ... vu la date du contrat, ce doit être un Netgear, mais lequel ?
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

17 Messages

il y a 2 ans

Oui c'est vieux, mais le moins cher en internet illimité. Je ne vois pas pourquoi je paierais plus cher alors que ça ne fonctionne pas bien

Promeneur

 • 

17 Messages

il y a 2 ans

Un modem netgear 3700
mikL

Expert

 • 

2.9K Messages

il y a 2 ans

Je connais un peu la commune d'Eghezée. Il reste une petite partie où le réseau n'est pas optimal mais les travaux sont sur la fin.

Il faut aussi savoir que si ce n'est pas optimal ce n'est pas catastrophique tout le temps. comme demandé plusieurs fois, rencontrez-vous des soucis aussi en filaire?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 2 ans

e ne vois pas pourquoi je paierais plus cher alors que ça ne fonctionne pas bien


Pour que cela puisse fonctionner, il faudrai déjà que vous répondiez correctement aux questions posée ... cela fait une demi heure que je vous demande de me donner le lien du speedtest ... et vous vous évertué à me donner tou au compte goutte sans nous donner ce que on vous demande ....

Il est extrêmement difficile d'aider efficacement dans ce cas ....
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

17 Messages

il y a 2 ans

J'ai une tablette qui ne se connecte pas en filaire, je dois redémarrer un vieux pc pour faire le speedtest. Je ferai ça demain. Merci de votre compréhension

Promeneur

 • 

17 Messages

il y a 2 ans

Bonjour,
je viens de faire une dizaine de speedtests et les résultat sont bon, mis à part une exception, les courbes sont parfaites
Bloqué à 100 Mbs c'est normal j'ai un ancien forfait voici le lien d'un des résultats ; http://voo.speedtestcustom.com/result/dacfaa30-eaf1-11e7-a6d1-ab21bd291ed0
Je me souviens il y a quelques mois, les problèmes étaient moins présent après avoir fait un speed test voo.
Comme si on me remettait au dessus de la liste des client prioritaires (oui je sais c'est bizarre) j'ai déjà constaté aussi que les problèmes peuvent arriver quand on reviens de vacances après un période d'inutilisation., même si le modem reste branché.
Si le connexion déconne encore, vais me résigner à acheter un routeur performant, mais pas sûr que cela ira mieux...
Encore merci pour votre aide !
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 2 ans

Bonjour,

En effet, votre speedtest est vraiment très bon ....

Ce qui nous fait dire que votre modem n'est pas en cause ... mais un speedtest ne veut rien dire non plus, il vous faudra en refaire un ce soir, dans les mêmes heures ou vous constatez un souci de surf ....

Si cela ne bouge pas, alors oui, on peut dire que votre problème n'est que Wifi .... auquel cas, placer un routeur wifi serai idéal ;)

Bav
Gerinald
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Boai

Citoyen d'honneur

 • 

619 Messages

il y a 2 ans

Hello,

Pas si vite. Il faut faire ces tests à plusieurs moments de la journée. à midi, à 16h00 et le soir vers 21h00. Si les résultats sont toujours bons .. ok ... la ligne est ok. Si les résultats varient toujours +/- de la même manière dans le temps, c'est qu'il y a quand même un soucis sur la ligne ou sur la zone en tout cas. Je ne dis pas que ça va forcément apporter une solution, mais au moins, la situation sera claire.
Ph'nglui mglw'nafh Cthulhu R'lyeh wgah'nagl fhtagn

Promeneur

 • 

17 Messages

il y a 2 ans

Voilà, après achat d'un routeur TP-Link AC1200 tout semble aller beaucoup mieux depuis 2 jours. J'aurais enfin trouvé le problème.
Mais pourquoi diable ils ne me l'ont pas dit chez voo.!?!
Merci à tous pour vos réponses

Promeneur

 • 

17 Messages

il y a 2 ans

Précisions : j'ai placé mon routeur voo en mode bridge. Le speedtest est maintenant de 54 Mbps en. 2.4 et 94Mbps en 5G le courbes sont très bonnes ouf.
Boai

Citoyen d'honneur

 • 

619 Messages

il y a 2 ans

En espérant que ce n'est pas un faux espoir juste lié au moment du changement.. A vérifier dans le temps :-)

Si cela se confirme, c'est quand même dommage que Voo ne soit pas capable de diagnostiquer correctement les problèmes de ses clients. Même si ce n'est parfois pas évident, voo devrait pouvoir... Enfin .. y aurait peut-être moins de succès sur le forum si c'était le cas ...
Ph'nglui mglw'nafh Cthulhu R'lyeh wgah'nagl fhtagn